154 213 Ft
Nettó ár:121 428 Ft
430 468 Ft
Nettó ár:338 951 Ft
269 250 Ft
Nettó ár:212 008 Ft
36 694 Ft
Nettó ár:28 893 Ft
789 207 Ft
Nettó ár:621 423 Ft
71 757 Ft
Nettó ár:56 502 Ft
137 719 Ft
Nettó ár:108 440 Ft
204 338 Ft
Nettó ár:160 896 Ft
971 901 Ft
Nettó ár:765 276 Ft
Márka: AUDIOCODES
Készlet: 2
AudioCodes MediaPack Series MP-1288 - VoIP Gateway216 ports1GbEAirflow from front to back3UMP1288-216S-2ACCondition: New..
5 717 483 Ft
Nettó ár:4 501 956 Ft
Márka: Grandstream
Készlet: 28
Wi-Fi-támoga...
Nem
Ethernet LAN
Igen
VoIP-telefon...
IP-telefon
Telefon kial...
Asztali telefon
34 198 Ft
Nettó ár:26 928 Ft
Márka: BERONET
Készlet: 6
beroNet BNSBC-M-8FXS - G.165 - G.168 - G.711 - G.723.1 - G.726 - G.729ab - T.38 - UDP/TCP - EN55022 - EN55024 - EN60950 - IETF RFC3261 - DC - 115-230 ..
VoIP-router ...
VoIP-átjáró
429 088 Ft
Nettó ár:337 864 Ft
Márka: AUDIOCODES
Készlet: 3
AudioCodes Mediant 800B, VoIP-Gateway, 1GbE, 1U (M800B-4S4O4B-SBA-SFB)Manufacturer: AUDIOCODESModel: M800B-4S4O4B-SBA-SFB..
2 264 783 Ft
Nettó ár:1 783 294 Ft
Márka: ALCATEL
Készlet: 9
Alcatel ALE IP Media Gateway GD4/MR3 150W with 48VDC Power Supply (3BA01023AV)Manufacturer: AlcatelModel: 3BA01023AV..
971 901 Ft
Nettó ár:765 276 Ft
Márka: AUDIOCODES
Készlet: 8
AudioCodes Centronics Cable 10m for MediaPack 1288 (MP1288-CENTOL10)Manufacturer: AudioCodesModel: MP1288-CENTOL10..
287 804 Ft
Nettó ár:226 617 Ft
Márka: AUDIOCODES
Készlet: 117
AudioCodes MP-112 VoIP Gateway: Web GUI, SSH/Telnet, SNMP v2/v3, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611), IPv4/IPv6, Diff..
VoIP-router ...
VoIP-átjáró
71 757 Ft
Nettó ár:56 502 Ft
Márka: SWYX
Készlet: 2
Swyx IP a/b Adapter SIP 2 Port (AUD-MP502)Manufacturer: SwyxModel: AUD-MP502..
83 428 Ft
Nettó ár:65 692 Ft
Márka: AUDIOCODES
Készlet: 10
AudioCodes MediaPack Series MP-524 - VoIP Gateway | Item condition: New..
789 207 Ft
Nettó ár:621 423 Ft
Márka: Fanvil
Készlet: 20
Fanvil GA100-8 SIP ATA Gateway FXS (GA100-8)Manufacturer: FanvilModel: GA100-8..
75 647 Ft
Nettó ár:59 564 Ft
Márka: AUDIOCODES
Készlet: 17
AudioCodes Patch Panel - Rack mountable - RJ-11 x 24 - 48.3 cm (19")Condition: New..
204 338 Ft
Nettó ár:160 896 Ft
Márka: AUDIOCODES
Készlet: 2
AudioCodes Telco to Telephone Connection Box for MP-124DCondition: New..
137 719 Ft
Nettó ár:108 440 Ft
Márka: AUDIOCODES
Készlet: 9
Audiocodes MediaPack 516 Analog VoIP Gateway 16 FXS RJ11 1GbE 1U Rackmount (MP516/16S/SIP)Manufacturer: AudiocodesModel: MP516/16S/SIP..
VoIP-router ...
VoIP-átjáró
618 956 Ft
Nettó ár:487 367 Ft
Márka: AUDIOCODES
Készlet: 52
Audiocodes MediaPack 508 Analog VoIP Gateway with 8 FXS Voice Interfaces (MP508/8S/SIP)Manufacturer: AudiocodesModel: MP508/8S/SIP..
VoIP-router ...
VoIP-átjáró
281 801 Ft
Nettó ár:221 890 Ft
Márka: Fanvil
Készlet: 10
Fanvil GA100-4 SIP ATA Gateway FXSManufacturer: FanvilModel: GA100-4..
45 276 Ft
Nettó ár:35 650 Ft
Márka: AUDIOCODES
Készlet: 11
Audiocodes MediaPack 532 Analog VoIP Gateway with 32 FXS Voice Interfaces via 2 D-SUB (50 pin) Connectors (MP532/32S/SIP/D-SUB)Manufacturer: Audiocode..
VoIP-router ...
VoIP-átjáró
979 369 Ft
Nettó ár:771 157 Ft
Márka: AUDIOCODES
Készlet: 2
AudioCodes Mediant 500 E-SBC VoIP Gateway GigE (M500-ESBC)Manufacturer: AudioCodesModel: M500-ESBC..
375 726 Ft
Nettó ár:295 847 Ft